NemID er ustabil/ude af drift
Incident Report for Apotekerforeningens driftsstatus
Resolved
Nets melder, at NemID kører uden driftsproblemer nu.
Posted Jun 10, 2022 - 11:36 CEST
Identified
Nets skriver 10/6 kl. 9, at NemID er ustabil. Det kan betyde, at man ikke komme til login vinduet men i stedet får en fejl.
- "apoteket" appen kan anvendes med pinkode, hvis man har været logget på tidligere og ikke er blevet logget ud.
- apoteket.dk kan anvendes med MitID
Posted Jun 10, 2022 - 10:37 CEST
This incident affected: Appen "apoteket" (Login, app.apoteket.dk) and Apoteket.dk (Login, Min side - recepter).