Ingen adgang til recepter, medicinhusker og vaccinationer
Incident Report for Apotekerforeningens driftsstatus
Resolved
Leverandøren har fået alle systemer til at køre igen, så nu er der adgang til "apoteket" appen og recepter på apoteket.dk igen.
Posted May 24, 2022 - 17:10 CEST
Identified
Problemerne skyldes netværksproblemer hos vores leverandør. De arbejder på at løse problemet.

Vi kan desværre ikke henvise til andre hjemmesider eller apps, da de fleste har samme leverandør og dermed er ramt af samme problemer.
Posted May 24, 2022 - 14:29 CEST
Update
We are continuing to investigate this issue.
Posted May 24, 2022 - 12:52 CEST
Investigating
Vi er i gang med at undersøge årsagen.
Posted May 24, 2022 - 12:49 CEST
This incident affected: Appen "apoteket" (Login, Medicin, Bestillinger, Medicinhusker, Vaccination, Fuldmagter, Ønskeknap, app.apoteket.dk) and Apoteket.dk (Login).