Problemer med login på appen 'apoteket' og apoteket.dk
Incident Report for Apotekerforeningens driftsstatus
Resolved
NemLogin har løst deres problem.
Posted Sep 22, 2022 - 13:08 CEST
Identified
Der er i øjeblikket problemer med at logge på appen 'apoteket', apoteket.dk og en lang række offentlige systemer. Årsagen til dette skyldes formodentligt problemer med den planlagte ændring af primært login fra NemID til MitID i de offentlige systemer.
Posted Sep 22, 2022 - 09:49 CEST
This incident affected: Appen "apoteket" (Login) and Apoteket.dk (Login).