Der er problemer med flere NemID services i hele landet
Incident Report for Apotekerforeningens driftsstatus
Resolved
Nets meldte 26/6 kl. 17, at alle systemer kørte igen.
Posted Jun 27, 2022 - 10:58 CEST
Update
Det er muligt for flere brugere at logge på apps og hjemmesider med NemID og MitID nu.

Apoteket.dk: de fleste brugere kan logge på
"apoteket" appen: Eksisterende brugere, der ikke har logget sig helt ud, kan komme på med pinkode mv.. Størstedelen af eksisterende brugere, der har logget sig helt ud, kan logge på med NemID igen. Nye brugere kan ikke logge på.

Se også: https://www.nets.eu/dk-da/Pages/driftstatus.aspx
Posted Jun 24, 2022 - 14:53 CEST
Update
Det er muligt for flere brugere at logge på apps og hjemmesider med NemID og MitID nu.
Apoteket.dk: de fleste brugere kan logge på
"apoteket" appen: det er ikke muligt at logge på med NemID. Eksisterende brugere, der ikke har logget sig helt ud, kan komme på med pinkode, fingeraftryk eller ansigtsgenkendelse.

Se også: https://www.nets.eu/dk-da/Pages/driftstatus.aspx
Posted Jun 24, 2022 - 10:22 CEST
Update
Der er fortsat problemer med NemID og NemLogin. Nets arbejder på at løse problemet.
Posted Jun 23, 2022 - 09:32 CEST
Monitoring
Der er fortsat driftsproblemer med NemID og NemLogin. Siden her opdateres torsdag. Følg i mellemtiden https://www.nets.eu/dk-da/Pages/driftstatus.aspx
Posted Jun 22, 2022 - 14:24 CEST
Investigating
Nets skriver 22-06-2022 kl. 05.02 og 07.32:

INFORMATION
Login med NemID og NemLogin virker ikke i øjeblikket.

Opdatering:
Der arbejdes på sagen med den højeste prioritet.

Konsekvens for apoteket.dk: login virker ikke
Konsekvens for appen: kun brugere, der ikke er logget helt ud, kan komme ind i appen vha. pinkode samt fingeraftryks/ansigtsgenkendelse
Posted Jun 22, 2022 - 09:39 CEST
This incident affected: Appen "apoteket" (Login, Fuldmagter, app.apoteket.dk) and Apoteket.dk (Login, Min side - recepter).