Generelle problemer med fuldmagter
Incident Report for Apotekerforeningens driftsstatus
Resolved
Digitaliseringsstyrelsen har løst problemet. Fuldmagtsløsningen fungerer igen.
Posted Sep 02, 2022 - 14:10 CEST
Update
We are continuing to monitor for any further issues.
Posted Aug 31, 2022 - 14:49 CEST
Monitoring
Digitaliseringsstyrelsen har kl. 14.49 meldt at problemet er løst. Vi overvåger systemet for at sikre at alt fungerer korrekt inden vi lukker hændelsen.
Posted Aug 31, 2022 - 14:49 CEST
Update
Digitaliseringsstyrelsen har meddelt, at de retter fejlen torsdag d. 1. september 2022.
Posted Aug 29, 2022 - 12:46 CEST
Update
Årsag til problem i fuldmagtsservice er identificeret. Rettelse forventes dog først at kunne implementeres mandag eller torsdag i næste uge.
Posted Aug 26, 2022 - 17:06 CEST
Identified
Vi har identificeret et problem med fuldmagter. Problemet skyldes et problem med fuldmagtsservicen hos Sundhedsdatastyrelsen og der arbejdes med digitaliseringsstyrelsen på en løsning.
Pt ingen kendt tidshorizont.
Posted Aug 26, 2022 - 12:54 CEST
Investigating
Vi er ved at undersøge en melding om generelle problemer med fuldmagter og vil snarest give en opdatering på dette.
Posted Aug 26, 2022 - 08:36 CEST
This incident affected: Appen "apoteket" (Fuldmagter).