Login på fuldmagtsløsningen app.apoteket.dk fungerer ikke
Incident Report for Apotekerforeningens driftsstatus
Resolved
Det er nu muligt at logge på app.apoteket.dk igen. Vi beklager problemet.
Posted May 25, 2022 - 15:52 CEST
Update
We are continuing to work on a fix for this issue.
Posted May 25, 2022 - 11:37 CEST
Identified
Fejlen er identificeret og meldt til leverandøren.
Posted May 25, 2022 - 11:37 CEST
This incident affected: Appen "apoteket" (Fuldmagter, app.apoteket.dk).