"apoteket" appen har sendt for mange notifikationer
Incident Report for Apotekerforeningens driftsstatus
Resolved
This incident has been resolved.
Posted Aug 16, 2022 - 12:49 CEST
Identified
Flere brugere oplever, at de har fået for mange notifikationer om for eksempel at tage medicin. Vi beklager problemet og arbejder på at løse problemet.
Posted Aug 15, 2022 - 09:52 CEST
This incident affected: Appen "apoteket" (Notifikationer).