Der kommer ikke notifikationer fra "apoteket" appen
Incident Report for Apotekerforeningens driftsstatus
Resolved
Der kommer notifikationer fra appen igen. Vi beklager de manglende notifikationer.
Posted Jun 20, 2022 - 13:35 CEST
Update
We are continuing to work on a fix for this issue.
Posted Jun 20, 2022 - 11:07 CEST
Identified
Der er ikke sendt notifikationer de seneste dage, vi arbejder på at løse problemet.
Posted Jun 20, 2022 - 11:07 CEST
This incident affected: Appen "apoteket" (Notifikationer).