Der er nedsat performance hos FMK (Fælles Medicinkort), som kan påvirke visse funktioner i Apotekets app.
Incident Report for Apotekerforeningens driftsstatus
Resolved
Problemet med nedsat performance på FMK (Fælles Medicinkort) er blevet løst. Alle funktioner i appen fungerer igen. Sagen lukkes.
Posted Apr 28, 2022 - 21:49 CEST
Identified
Netic har identificeret problemet og updates kan følges her: https://status.netic.dk/
Posted Apr 28, 2022 - 11:18 CEST
This incident affected: Appen "apoteket" (Medicin, Bestillinger, Medicinhusker).