"apoteket" appen har sendt for mange notifikationer
Incident Report for Apotekerforeningens driftsstatus
Resolved
Problemet med at visse brugere modtog den samme notifikation flere gange er blevet løst. Vi monitorerer systemet.
Posted Sep 22, 2022 - 15:15 CEST
Update
We are continuing to work on a fix for this issue.
Posted Sep 22, 2022 - 15:14 CEST
Update
Problemet med at visse brugere modtog den samme notifikation flere gange er blevet løst. Vi monitorerer systemet.
Posted Sep 22, 2022 - 15:14 CEST
Identified
Appen har desværre sendt for mange notifikationer ud fra Medicinhuskeren. Vi er i gang med at løse problemet.
Posted Sep 22, 2022 - 13:12 CEST
This incident affected: Appen "apoteket" (Medicinhusker).